2015 októberi plugin sebezhetőségek 2.

Ismét három WordPress kiegészítő sebezhetőségét jelezték. (JM Twitter Cards 6.1, Pie-Register 2.0.18, Font 7.5)

Az alábbi kiegészítőkben biztonsági réseket találtak. Az újabb verziók megjelenéséig nem ajánlott a használatuk:

Engedd át nekem a WordPress problémáidat!

Szeretnéd, hogy a WordPress weboldalad napi
rendszerességgel legyen felügyelve és karbantartva?