2015 decemberi plugin sebezhetőségek 2.

További három WordPress kiegészítő új sebezhetőségét jelezték. (Users Ultra Membership Plugin 1.5.63; YAWPP 1.2.2; Wordfence Security 6.0.21)

Az alábbi kiegészítőkben biztonsági réseket találtak, az újabb verziók megjelenéséig nem ajánlott a használatuk:

 

Engedd át nekem a WordPress problémáidat!

Szeretnéd, hogy a WordPress weboldalad napi
rendszerességgel legyen felügyelve és karbantartva?