WordPress biztonsági kiadás 4.2.3

Néhány órája már letölthető a WordPress (4.2.3) biztonsági kiadása!

Kritikus sebezhetőségeket (Cross-site scripting – XSS) javítja a most megjelent frissítés. Erősen ajánlott a mielőbbi telepítése!

Ha az automatikus frissítés engedélyezve van, akkor magától “felkúszik” – a szükséges állományokat frissíti.

Bővebb info itt: https://wordpress.org/news/2015/07/wordpress-4-2-3/

Engedd át nekem a WordPress problémáidat!

Szeretnéd, hogy a WordPress weboldalad napi
rendszerességgel legyen felügyelve és karbantartva?