2016 januári plugin sebezhetőségek 5.

Egy WordPress kiegészítő sebezhetőségét jelentették. (WP Ultimate CSV Importer 3.8.6)

Az alábbi kiegészítőben biztonsági rést találtak, az újabb verzió megjelenéséig nem ajánlott a használata:

 

Engedd át nekem a WordPress problémáidat!

Szeretnéd, hogy a WordPress weboldalad napi
rendszerességgel legyen felügyelve és karbantartva?