2016 januári plugin sebezhetőségek 2.

Két WordPress kiegészítő sérülékenységét jelentették be. (WP Symposium Pro 15.12 és Commentator 2.5.2)

Az alábbi kiegészítőkben biztonsági rést találtak, az újabb verzió megjelenéséig nem ajánlott a használatuk:

Engedd át nekem a WordPress problémáidat!

Szeretnéd, hogy a WordPress weboldalad napi
rendszerességgel legyen felügyelve és karbantartva?