2015 októberi plugin sebezhetőségek 3.

További három WordPress kiegészítő súlyos sebezhetőségét jelezték. (Akismet 2.5.0 – 3.1.4; WP-Piwik 1.0.4; Events Made Easy 1.5.49)

Az alábbi kiegészítőkben XSS sérülékenységeket találtak. Az újabb verziók megjelenéséig nem ajánlott a használatuk:

Engedd át nekem a WordPress problémáidat!

Szeretnéd, hogy a WordPress weboldalad napi
rendszerességgel legyen felügyelve és karbantartva?