2015 novemberi plugin sebezhetőségek 3.

Ismét négy WordPress kiegészítő sebezhetőségét jelezték. (WP RSS Multi Importer 3.15; Add Link to Facebook 2.2.7; My Link Order 4.3; Theme Test Drive 2.9)

Az alábbi kiegészítőkben XSS sérülékenységeket fedtek fel. Az újabb verziók megjelenéséig nem ajánlott a használatuk:

Engedd át nekem a WordPress problémáidat!

Szeretnéd, hogy a WordPress weboldalad napi
rendszerességgel legyen felügyelve és karbantartva?