2015 decemberi plugin sebezhetőségek 3.

Ismét WordPress kiegészítő sebezhetőségét jelezték. (WP Easy Poll 1.1.3)

Az alábbi kiegészítőben biztonsági rést találtak, az újabb verzió megjelenéséig nem ajánlott a használatuk:

Engedd át nekem a WordPress problémáidat!

Szeretnéd, hogy a WordPress weboldalad napi
rendszerességgel legyen felügyelve és karbantartva?